Sie sind nicht angemeldet.

korki12

Postmaster

  • »korki12« ist der Autor dieses Themas

Beiträge: 276

Registrierungsdatum: 12. Februar 2008

Wohnort: NRW

Danksagungen: 40

  • Nachricht senden

1

Montag, 13. Januar 2014, 17:43

AC3 - DownMix - DM600p

Hallo zusammen!
Ich habe auf meiner DM600 das aktuelle OpenPli-Image geflasht.

Bei den Aufnahmen die nur eine DolbyDigital Tonspur haben erhalte ich auf meinem alten TV (Röhre) keinen Ton.
Wo kann ich dafür den AC3-DownMix einschalten?

Beim Abspielen von DVDs mit DolbyDigital über das DVD-Player-Addon funktioniert der Ton. (automatisch)

Gibt es dafür evtl. ein extra Plugin?

Für einen Tip wäre ich dankbar!
_______________________
Astra 19.2 und UM :)
-------------------------------
DM8000 1TB HDD
Image: Experimental 2013-12-09
Enigma: 2015-05-28-tarball
Gemini3 Plugin 0.81-r0
CCcam 2.3.0 für HD+
-------------------------------
DM600 160GB HDD
Image: OpenPLi-beta-20140112
CCcam 2.3.0
--------------------------

korki12

Postmaster

  • »korki12« ist der Autor dieses Themas

Beiträge: 276

Registrierungsdatum: 12. Februar 2008

Wohnort: NRW

Danksagungen: 40

  • Nachricht senden

2

Samstag, 18. Januar 2014, 17:21

AC3 Downmix ?

Gibt es kein AC3-Downmix für die DM600 :?:

:(
_______________________
Astra 19.2 und UM :)
-------------------------------
DM8000 1TB HDD
Image: Experimental 2013-12-09
Enigma: 2015-05-28-tarball
Gemini3 Plugin 0.81-r0
CCcam 2.3.0 für HD+
-------------------------------
DM600 160GB HDD
Image: OpenPLi-beta-20140112
CCcam 2.3.0
--------------------------

jogy

timetraveller

Beiträge: 14 823

Registrierungsdatum: 19. November 2004

Danksagungen: 2871

  • Nachricht senden

3

Samstag, 18. Januar 2014, 18:41

Hi korki12,

kenne mich weder mit der DM600, noch mit dem OpenPli-Image aus, aber wenn´s mit DVD´s

geht, sollte es auch mit normalen TV Programmen funktionieren. Bei meinem Image kann ich

es entweder über die Audio-Taste (VU+DUO) oder über die gelbe Taste ein- bzw. ausschalten.



cheers jogy::t
:imsohappy: :dalang:

korki12

Postmaster

  • »korki12« ist der Autor dieses Themas

Beiträge: 276

Registrierungsdatum: 12. Februar 2008

Wohnort: NRW

Danksagungen: 40

  • Nachricht senden

4

Samstag, 18. Januar 2014, 19:21

Hallo jogy,

bei meiner 8k ist das auch so, aber bei der 600er und/oder OpenPli fehlt diese Umschaltmöglichkeit.

:( :(
_______________________
Astra 19.2 und UM :)
-------------------------------
DM8000 1TB HDD
Image: Experimental 2013-12-09
Enigma: 2015-05-28-tarball
Gemini3 Plugin 0.81-r0
CCcam 2.3.0 für HD+
-------------------------------
DM600 160GB HDD
Image: OpenPLi-beta-20140112
CCcam 2.3.0
--------------------------

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Partner: