Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamworld. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jerry_26

Rookie

  • »jerry_26« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 19. Mai 2007

  • Nachricht senden

1

Sonntag, 7. August 2011, 21:52

Pingulux resetten?

Hallo zusammen,

kann man den pingulux eigentlich resetten? leider funzt kein image, jetzt bekomme ich beim flashen immer die anzeige "err"...

Danke!

SandyMan

Edision Supporter

Beiträge: 785

Registrierungsdatum: 17. Juli 2002

Wohnort: Wurmloch

Danksagungen: 1772

  • Nachricht senden

2

Montag, 8. August 2011, 14:01

bist du genau nach der anleitung vorgegaangen
mit welcher firmware moechtest du den pingulux nutzen...
Spark oder E2

Was machst du genau damit du die Firmware aktuallisieren moechest.
Mit den obigen infos kann man nicht viel anfangen
da brauchen wir ein paar informationen mehr.

Gruss
SandyMan
:grueb: Man darf den Sand nicht in den Kopf stecken:naa:

jerry_26

Rookie

  • »jerry_26« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 19. Mai 2007

  • Nachricht senden

3

Montag, 8. August 2011, 22:27

Hallo zusammen,

ich habe die box bei gedrücktem "on"knopf eingeschalten, pfeil nach unten -> auf booten enig umgeschalten. Danach USB (Kingston) mit Neutrolux v1 angeschlossen, bei gedrücktem knopf eingeschalten, pfeil nach rechts, danach hat das flashen funktioniert, wurde mit "succ" abgeschlossen. Die Box wechselte auf Load, hing dann dort ne ewigkeit (>30min). Danach das gleiche prozedere mehrmals probiert, mittlerweile geht die Box beim flashen auf "err". Die Box bootet in Spark, bei umschalten auf enigma bleibt sie in "load" hängen.

Vielleicht kann mir ja einer helfen.

SandyMan

Edision Supporter

Beiträge: 785

Registrierungsdatum: 17. Juli 2002

Wohnort: Wurmloch

Danksagungen: 1772

  • Nachricht senden

4

Mittwoch, 10. August 2011, 10:41

hast du mal ein anderes Image probiert
evtl. das RSP Image das geht bei mir z.b. am besten und schnellsten.
:grueb: Man darf den Sand nicht in den Kopf stecken:naa:

Partner: