Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Dreamworld. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

exxter

Junior Mitglied

  • »exxter« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 9. November 2003

Wohnort: DE

Beruf: IT und Systemelektroniker

  • Nachricht senden

1

Montag, 3. September 2012, 18:47

Pingulux mit Enigma2 (HDMU 1073 E2_spark 210_git_4583_nodebug nolcd_Diff3_Flash) wie bekomm ich die HD02 zum laufen??????????

Super Design und Super Stabil dieses neue Image
einfach das beste was ich bisher unter sh4 gesehen habe... hab aber ein Problem wie bekomm ich die HD02 zum laufen?
bin währe für jede Hilfe Dankbar
lg
GRUß
EXXTER :cya

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bullseye« (4. September 2012, 09:08)


exxter

Junior Mitglied

  • »exxter« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 9. November 2003

Wohnort: DE

Beruf: IT und Systemelektroniker

  • Nachricht senden

2

Montag, 3. September 2012, 22:27

hatte noch den emu vergessen...
oscam 1.10
invalid caid
can´t decode channel
GRUß
EXXTER :cya

SandyMan

Edision Supporter

Beiträge: 785

Registrierungsdatum: 17. Juli 2002

Wohnort: Wurmloch

Danksagungen: 1778

  • Nachricht senden

3

Montag, 3. September 2012, 23:18

mal eine andere frage ist die karte mit nem anderen Image gelaufen....
wenn ja dann zieh die configs aus dem Image raus ( z.B aus dem NeutroLux?)

Habe selber keine HD02 Karte deswegen kann ich es auch nicht testen
aber du köntest dich an hapeba hier im board wenden.

Das ist unser Oscam spezi


Gruß
SandyMan
:grueb: Man darf den Sand nicht in den Kopf stecken:naa:

SandyMan

Edision Supporter

Beiträge: 785

Registrierungsdatum: 17. Juli 2002

Wohnort: Wurmloch

Danksagungen: 1778

  • Nachricht senden

4

Dienstag, 4. September 2012, 00:00

stelle doch einfach deine

oscam.config
oscam.dvbapi
oscam.server
oscam.services
oscam.user

hier rein dann sehen wir evtl warum es nicht läuft.

Gruß
SandyMan
:grueb: Man darf den Sand nicht in den Kopf stecken:naa:

exxter

Junior Mitglied

  • »exxter« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 9. November 2003

Wohnort: DE

Beruf: IT und Systemelektroniker

  • Nachricht senden

5

Dienstag, 4. September 2012, 09:55

:D Ich habs soeben geschafft
im pingulux hd02 zu aktivieren mit aktueller oscam7182
wenn einer die config dateien braucht einfach melden.
lg und danke
GRUß
EXXTER :cya

Ähnliche Themen

Partner: